No se pudo enviar la solicitud de autenticación al IDP
Error
Causa
Este error aparece al intentar iniciar sesión en my.anydesk II a través de SSO. Generalmente significa que el enlace del Proveedor de Identidad (IDP) entre my.anydesk II y el IDP de su organización está mal configurado.
🚨 IMPORTANTE
Contacte al administrador de su organización para resolver el problema.
Solución
Para restablecer el acceso SSO a my.anydesk para su organización:
- Inicie sesión en my.anydesk II utilizando las credenciales de propietario de la cuenta Ultimate.
- Vaya a la pestaña Dashboard.
- En la Vista de Administración de la Organización, haga clic en Go To Organization Login.
- Será redirigido a la página de inicio de sesión de la organización.
- Inicie sesión utilizando las credenciales de administrador de la organización.
- Navegue a la pestaña Organization y verifique la configuración del IDP en busca de errores o advertencias.
- Actualice los datos o ajustes del IDP para corregir cualquier problema de configuración.
Una vez que el enlace del IDP esté configurado correctamente, el acceso SSO a my.anydesk II debería restablecerse para todos los usuarios. Si los problemas persisten, verifique los metadatos del IDP (certificado, endpoints, URL de inicio de sesión) con la documentación de su proveedor de identidad.
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