Desconectado de la red AnyDesk

Tabla de contenido

Error

Disconnected from network.png
Disconnected from network.png


Causa

Este error aparece cuando el cliente AnyDesk no puede conectarse a los servidores de AnyDesk. Las razones comunes incluyen:

  • La solicitud de conexión del cliente AnyDesk nunca llegó a los servidores de AnyDesk.
  • La solicitud de conexión fue bloqueada o rechazada por los servidores de AnyDesk.
  • La respuesta de los servidores de AnyDesk nunca llegó al cliente AnyDesk.

Solución

Para implementaciones Cloud de AnyDesk

Verifique lo siguiente:

  • El dispositivo tiene una conexión a Internet estable.
  • Los resolvedores DNS del dispositivo y de la red pueden resolver las URL de AnyDesk.
  • Cualquier firewall, antivirus o software de seguridad de red permite el tráfico hacia y desde los servidores de AnyDesk. Para más detalles, consulte Configurar firewalls para AnyDesk.
  • El reloj del sistema operativo está sincronizado con un servidor de tiempo confiable para evitar problemas de certificados.

Para implementaciones On-Premises de AnyDesk

Asegúrese de que:

  • El dispositivo puede conectarse a su servidor AnyDesk On-Premises.
  • La hora del sistema está sincronizada con una fuente de tiempo válida para evitar problemas de autenticación o de certificados.

Si el problema persiste, consulte nuestra documentación de soporte o póngase en contacto con el Soporte de AnyDesk.

Haz clic para continuar leyendo

Publicado el

Deja un comentario

Tu dirección de correo electrónico no será publicada

¡Aún no hay comentarios!

Compra AnyDesk hoy con un descuento especial

Ver opciones