Estado: anynet_not_supported
Código de error
anynet_not_supported
Causa
Este error se produce cuando no puede iniciar sesión en su cuenta dentro del cliente AnyDesk. Este problema puede impedir la activación automática de la licencia. En este caso, debe activar su licencia manualmente introduciendo la clave de licencia (License Key).
Solución
Para activar su licencia manualmente, siga estos pasos:
- Inicie sesión en my.anydesk II y vaya a la pestaña License.
- En la sección About, copie la clave de licencia.
- Abra el cliente AnyDesk.
- En la esquina superior derecha, haga clic en Settings > Change License Key…
- En la sección Change License Key, pegue la clave de licencia copiada y haga clic en Register License Key.
Un código numérico o alfanumérico que indica un problema o estado específico en la aplicación AnyDesk durante su uso.
Un código único utilizado para activar su licencia de AnyDesk y darle acceso a todas las funciones incluidas en ella.
Haz clic para continuar leyendo
- Publicado el